Statistiques sur la fiabilité des M NUMERIQUES

WALDO
Avatar de l’utilisateur
Régulier
Messages : 188
Depuis le 2 juil 2012
Lisbonne, Portugal
Bonjour Bertrand,

Leica M9P
09/2011
HS à 4300 clics (en janvier 2014)
Tache noire sur le capteur
Cause inconnue (pas reçu d'infos)

Amicalement.

Waldo
Summicron2
Avatar de l’utilisateur
Vieux briscard
Messages : 3747
Depuis le 19 juin 2003
Nancy, France
M8
2009
5194 vues

tache de café
eguskibeltza
Avatar de l’utilisateur
Spécialiste
Messages : 1029
Depuis le 1 nov 2005
Toulouse
bertrand.C a écrit :

@eguskibeltza: eh bien voilà :content:



@ bertrand.C : :applaudir:

Pour ce qui me concerne :

M9-P de septembre 2012
Environ 2500 clics
Capteur couvert de petites taches
Cause inconnue
A Solms depuis début juin, changement de capteur pris en garantie mais date de réparation inconnue.
PlainVanilla
Avatar de l’utilisateur
Spécialiste
Messages : 2499
Depuis le 4 fév 2013
Paris
M8
Un des premiers (tout premier lot, numéro de série très bas), mais je suis sa troisième main, je l'ai depuis février 2013.
16661 clics, et tout va bien.
Mon site.
Mon Insta.


" Le problème avec les citations sur internet, c'est qu'il est difficile de savoir si elles sont authentiques. " - Abraham Lincoln.
Leingad
Avatar de l’utilisateur
Habitué
Messages : 443
Depuis le 30 nov 2010
Lille, Nord
Feu mon M8 mort dans les mains de son nouveau propriétaire 10 jours aprés son achat...


30k clics
de 2006






Mon M9 actuel
11k clics
2 lignes verticales sur le capteur en fonction de la situations lumineuse
jeanly
Avatar de l’utilisateur
Habitué
Messages : 550
Depuis le 26 jan 2011
Lyon
M9P mai 2012 acheté neuf auprès de N. MURO
4985 clics
Nettoyage capteur au début 2 fois
RAS pour l'instant et j'espère bien que ça perdure car j'y tiens
"Les photos sont là, et il ne te reste plus qu'à les prendre" Robert Capa
"On est toujours plus vieux que sur la photo" Ylipe
Domback
Avatar de l’utilisateur
Habitué
Messages : 483
Depuis le 4 mars 2012
Riedisheim (Haut-Rhin )
Bonjour

M9-P acheté neuf en Mars 2012

3172 clics

Aucun problème

Quelques petites taches d'huile sur le capteur au début.
Bien amicalement
M6leica
Spécialiste
Messages : 2434
Depuis le 17 mars 2012
Bruxelles
Leica M8
Année apparemment 2006
Troisième propriétaire
Clicks:14896 dont 835 fait par moi après son achat.
Testé à pls reprises aux différentes vitesses et type de situation lumineuse.Tout marche correctement.
Askelaad
Avatar de l’utilisateur
Habitué
Messages : 511
Depuis le 6 sep 2011
Versailles / Le Mans
-Leica M240
2013, premier propriétaire.
environs 80 déclenchements
Problèmes: Mode video défectueux, son intermittent et répétitif émis par le M240. Surchauffe du boitier. Capteur défectueux*
Causes : inconnus. Après deux mois à Solms, Leica n'a pas pu définir la/les causes des problèmes, reconnus dans un premier temps puis réfutés en bloc par le service qualité.
M240 rendu dans le même état avec la simple recommandation d'utiliser des cartes SD petite capacité (8Go) et faible débit. Ce qui n'a rien changé.

*selon le service technique de Leica.

-Mon M8 marche sans soucis, environs 12000 déclenchements.
pan
    5D mark 2
Messages : 65
Depuis le 3 mars 2007
Bonjour,

5D Mark 2 de 2009 : 64 000 photos

Et tout va bien...rien de changé, par de retour en SAV. j'ai nettoyé une seule fois (moi-même) le capteur.

Pas de provoc dans ce propos, juste de la tristesse.

Pas de fiabilité dans cette marque sur leurs numérique c'est la raison pour laquelle je n'ai pas franchis le pas pour le Monochrom

Pas envie qu'il fasse son pèlerinage annuel à Solms.

Cyril
Bessa R2A, Bessa R2S, Leica MDa
Nikon F100, Nikon Fe2
Sinar F1
gégé67
Avatar de l’utilisateur
Membre des Amis
Messages : 1206
Depuis le 12 juil 2014
Strasbourg
Bonjour à tous, ce n’est pas très rassurant lorsque je lis tout cela... Je viens de franchir le pas en achetant un M240.
Je verrai bien, mais lorsque l'on voit le budget on attend à de la qualité et à un SAV performant.

Gérard
JJM30
Avatar de l’utilisateur
Habitué
Messages : 429
Depuis le 21 juin 2013
NIMES
Leingad a écrit :
Feu mon M8 mort dans les mains de son nouveau propriétaire 10 jours aprés son achat...


30k clics
de 2006






Mon M9 actuel
11k clics
2 lignes verticales sur le capteur en fonction de la situations lumineuse



Acquéreur du fameux M8 de Liengad qui a fonctionné parfaitement 10 jours et pas responsable de la mort de ce M8 :Obturateur HS et surtout oxydation,humidité. Le boitier venait des pays Outre Mer avant Leingad.
3 M8 dans la famille depuis 3 ans et pas l'ombre d'un soucis que du bonheur
Que l'importance soit dans le regard, non dans la chose regardée
CédricM
Avatar de l’utilisateur
Régulier
Messages : 264
Depuis le 24 juin 2011
Lille dans le grand nord
M 240 acquis neuf automne 2013....

Parti passer les fêtes de fin d année2013 pour fichier quasiment pas exposés puis haute lumière magenta sur toute l image...
Revenu en février 2014 avec juste un ptit mot disant que le capteur avait été nettoyé.... Et que le boitier avait été vu par le technicien...

Depuis tout roule....
gautier
Avatar de l’utilisateur
Administrateur
Messages : 12564
Depuis le 21 mai 2003
Toulouse
- M8
- 5 ans
- 12500 clics
- obturateur cassé
- ?

Remplacement à mes frais (1000 € environ) et en 5 mois. Histoire déjà racontée ici. Depuis la réparation, ce boîtier fonctionne toujours mais sert très peu car il est devenu le "secours" de mon M type 240.
Georges5
Avatar de l’utilisateur
Régulier
Messages : 196
Depuis le 24 déc 2010
Paris
M8 seconde main acheté grâce au forum, 112 000 clics marche parfaitement. :content:
M9 première main 18 000 clics de mémoire marche parfaitement.
M première main 7640 clics marche parfaitement.
Suivante

Retourner vers Leica M : boîtiers

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 2 invités